Go Back   Ultimate Web Site Drop Down Menu Forum > Search Forums
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Aquitaine
Forum: Troubleshooting 02-24-2008, 01:00 AM
Replies: 5
Views: 23,387
Posted By Aquitaine
Any other suggestions? This is the only thing...

Any other suggestions? This is the only thing keeping us from using UDM4 as everything else is exactly as we need it.

Thanks!
Aq
Forum: Troubleshooting 02-14-2008, 04:22 PM
Replies: 5
Views: 23,387
Posted By Aquitaine
Hi there, Thanks for the reply. I've taken care...

Hi there,

Thanks for the reply. I've taken care of the validation errors and temporarily suspended the other javascript, though that's just the very standard Coldfusion form validation stuff.

The...
Forum: Troubleshooting 02-13-2008, 05:06 PM
Replies: 5
Views: 23,387
Posted By Aquitaine
Sorry about that. Should be taken care of now!...

Sorry about that. Should be taken care of now! Thanks!
Forum: Troubleshooting 02-12-2008, 06:36 PM
Replies: 5
Views: 23,387
Posted By Aquitaine
Red face X/Y offsets not working

Hi,

We are testing out UDM4 to use for a new site we are working on (and are currently in the trial period for it). It does everything we need and I love it, but there's one minor-but-aggrevating...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT. The time now is 02:38 PM.


Powered by vBulletin® Version 3.0.1
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.