Go Back   Ultimate Web Site Drop Down Menu Forum > Search Forums
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: yellowdog
Forum: Troubleshooting 09-07-2008, 09:43 PM
Replies: 2
Views: 22,661
Posted By yellowdog
Thanks for looking in to this issue, and for the...

Thanks for looking in to this issue, and for the tips. Unfortunately, tips #1 and #2 did not seem to resolve the problem.

I am told that the menus will work when the page containing both the movie...
Forum: Troubleshooting 09-02-2008, 05:03 AM
Replies: 2
Views: 22,661
Posted By yellowdog
Menus quit working after flash object added to page

I am trying to include a flash movie into a page that has a udm4 menu. The page loads fine and both the menu and the movie work fine when using FireFox or Safari (WIN XP SP2). However, the menu...
Forum: Troubleshooting 03-23-2008, 04:51 PM
Replies: 2
Views: 19,776
Posted By yellowdog
I was having the same issue on a site that I am...

I was having the same issue on a site that I am creating. The thing that worked for me was to set the wmode attribute of the <embed> tag, as described in the "...onflicts-flash" link mentioned in...
Forum: Demos and Configurations 03-06-2008, 02:06 PM
Replies: 2
Views: 46,235
Posted By yellowdog
PHP or JavaScript

What are the benefits/disadvantages to installing a UDM4 menu using the php configuration versus using javascript?

Thanks.
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT. The time now is 01:02 PM.


Powered by vBulletin® Version 3.0.1
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.