Go Back   Ultimate Web Site Drop Down Menu Forum > Search Forums
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: pella30
Forum: Troubleshooting 03-06-2008, 12:12 AM
Replies: 6
Views: 22,844
Posted By pella30
I uncommented the line but it still does not...

I uncommented the line but it still does not work. I guess I was trying to test different options and since I don't know what the scripts do I tried all options that I could think of *not many*.
Any...
Forum: Troubleshooting 03-04-2008, 10:16 PM
Replies: 6
Views: 22,844
Posted By pella30
Here is the...

Here is the link.
http://www.sweamichigan.org/left_3.html

-Pernilla
ps. I really appreciate the help!
Forum: Troubleshooting 03-04-2008, 01:56 AM
Replies: 6
Views: 22,844
Posted By pella30
I made the changes and changed the call script. I...

I made the changes and changed the call script. I also added the sliding menu script to the body section and I get the blue/white color. However, after the change I "lost" the sub-menus and get no...
Forum: Troubleshooting 03-03-2008, 12:44 AM
Replies: 6
Views: 22,844
Posted By pella30
Newbie - problem with changing style

I'm a newbie but have successfully created a basic menu. Now I want to change style to Cambridge Blue, but don't know what to do or where to start.
Do I add this script to the header or modify? I...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT. The time now is 12:47 PM.


Powered by vBulletin® Version 3.0.1
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.